Problem with Ace4 Under Solaris 2.4

Ricardo Uribe uriber at nostromo.OES.ORST.EDU
Tue Jun 13 17:59:46 EST 1995


Hello,
I got the binaries for Solaris, but everytime I tried to run
the xace4 I get this error:
ld.so.1: /data/yuca4/bin/xace: fatal: libXaw.so.5.0: can't open file: errno=2
Killed

I know I have my X libraries in my LD path set correctly, could some one help
me on this?

Thanks

Ricardo Uribe
CIAT




More information about the Acedb mailing list