Trouble loading large data into AceDB

Tim Cutts timc at chiark.greenend.org.uk
Thu Oct 4 02:09:34 EST 2001


In article <3BB49865.C0B6B0D9 at sanger.ac.uk>,
Ed Griffiths  <edgrif at sanger.ac.uk> wrote:
>
>so you won't be able to use our binaries unless you update your version of
>Linux. You will have to download our source and compile it yourself.

It's also worth pointing out that the original poster's machine was dual
processor.  Linux's SMP support was pretty ropey before the 2.2 series
of kernels, so that's another reason to upgrade.

Tim.

-- 
"It is the job of Sales and Marketing to insulate those who know what
they're talking about from each other"
  -- I know who said this, but I'm not telling.





More information about the Acedb mailing list