Macaw 1.05 and General Printing Error

Anthony J. Persechini ajp2o at crocus.medicine.rochester.edu
Fri Dec 18 11:05:25 EST 1992


I also have never gotten Macaw 1.05 to print, either to my laserjet or to a file
as a .plt file (as described in the documentation). I switched back to 1.03.

Perhaps someone could tell me what I am missing by using 1.03 instead of 1.05.

-- 
Anthony Persechini
Assistant Professor
University of Rochester School of Medicine
ajp2o at crocus.medicine.rochester.edu




More information about the Bio-soft mailing list