Can't compile XPLOR under Ultrix 4.3

Courcelle Emmanuel manu at cemes.fr
Wed Apr 28 06:23:19 EST 1993


Hello.
Did anybody try - and succeed !!! - installing XPLOR, version 3.1, on an
Ultrix 4.3 RISC machine ???

Emmanuel COURCELLE

manu at cemes.fr




More information about the Bio-soft mailing list