looking for blast2.0 output graphic browser.

Emmanuel Tubacher Emmanuel.Tubacher at cephb.fr
Fri Sep 22 04:53:16 EST 2000


Tim Cutts wrote:
> 
> Recent versions of MSPcrunch do support BLAST 2.0.  blixem can't do
> gapped alignments, though, which is a shame.  Or has this changed in
> more recent versions?
> 
> Tim.

Thanks for the information.

In fact the latest versions of MSPcrunch (V2.3) and blixem (V3.0) will
display gapped alignments
from WUblast2.0.

The only problem I had is that the latest blixem version for OSF4.0
(3.0, Dec 27 1999) crashes with
WUblast2.0 outputs. Installing an older version (3.0, Mar 16 1998)
solved this.

--
Emmanuel Tubacher
Fondation Jean Dausset - CEPH.







More information about the Bio-soft mailing list