Doug Portman portman.nospam at
Thu Oct 2 22:16:35 EST 1997

Has anyone managed to build a WS3 database which works with the current
version of MacAce? I know that the newest updates only function with
ace.4_5, not (yet?) available for the Mac... but it seems like it should
be possible to get the updates through WS3.4-17 running.

I'd appreciate it if any MacAce users could share their secrets with me
and I'll post a follup if I learn anything!


Doug Portman
Emmons lab
portman at

More information about the Celegans mailing list