Sample jumping out of the well?

David Tucker David.Tucker at REMOVETHISmolsci.csiro.au
Wed Dec 9 02:15:43 EST 1998


Hi Guy;

Sorry I had to laugh! This happened to me during my honours year.
Unfortunately for me, it was a sample I was running on a gel for my
supervisor, so it was a rather painful experience!

Since then, this problem has raised it's ugly head from time to time,
and I think there are a few things to consider:

As others have suggested, ethanol in the sample and inadequately mixed
sample buffer may be causing problems.

One factor I have noticed that seems to contribute to this problem is
when you have the little walls of your wells poking up above the level
of your gel and your buffer (TBE or TAE...no diference there from what
I've see). These little 'wisps' of agarose seem to have a capillary
effect on your sample, and cause it to gush out of the well at quite an
incredible speed! I don't know if it is true, but I've found if I fill
the buffer so the wisps are completely submerged, I don't have any
problems!

Hope this helps!

David




Guy Hoelzer wrote:
> 
> A student of mine just had a discouraging lab experience that I have seen
> before, but I do not have a good explanation.  When he loaded his samples
> into a gel, they jumped out of the wells and dispersed into the running
> buffer.  Why does this happen and how can it be prevented?  I suspect that
> there was ethanol remaining in the samples, because they were precipitated
> immediately prior to loading.  Of course, my student assures me that he
> rinsed with 70% EtOH and dried them thoroughly before disolving in TE and
> adding loading dye.  Another difference this time around was the use of
> TAE instead of TBE for electrophoresis.  Is TAE more dense than TBE?
> Please send advice to me by email (hoelzer at med.unr.edu).
> 
> Thanks,



More information about the Methods mailing list