lysis problems with bacteriophage cultures

richard richardz at cy-net.net
Mon Oct 21 08:50:20 EST 1996


In article <548440$ba3 at mail.boku.ac.at>, h.puehringer at iam.boku.ac.at (Helene Puehringer) says:
>
>Hallo,
>has anyone an idea why my bacterial cultures (E.coli KW251) inoculated with lambda-GEM11
>do not lyse after overnight incubation at 37°C. Is the ratio bacteria:bacteriophages at the initiation of the
>culture critical for complete lysis? If yes, how should it be?
>Please, let me know your suggestions. I would be grateful for any help!
>
>Thanks, Helene.
>
I've not worked extensively with phage for almost 3 decades so 
I might not know what I am talking about, and then again, I might.

When I read your post a few questions popped into my mind.

First,  are you able to get plaques to form  by inoculating a seed and
plating a lawn?  If so, are the plaques quite turbid or indistinct?

It is conceivable that you somehow have selected for a resistant strain
of bacteria and you may need to get a new one.

Also, it is often hard to see  lysis in a broth culture.  You can get
lysis, a transient clearing of the broth, and then overgrowth by
resistant bacteria.  If you don't watch the broth carefully you may
never see what has happened.  Have you done any plaque assays
on the broth cultures that presumably did not lyse.  What about on
your stock phage cultures.  

It sounds like you need to look at things using the soft agar overlay
method and perhaps even use tetrazolium to help you see areas where
some lysis has occured.



More information about the Microbio mailing list