Red Hat Linux 6.2

Tim Cutts timc at
Mon Mar 27 10:54:02 EST 2000

In article <l03020902b504f072f8f9@[]>,
David Wyllie <D.Wyllie at> wrote:
>Red Hat are now shipping Linux 6, and machines with this installed are
>commercially available.
>Has anyone tried running GAP4 under this latest operating system.  The
>documentation says it works with 5.x

Gap4 certainly works fine on the upcoming Debian 2.2 release, which is
considerably more recent in terms of C library and kernel version than
Red Hat 6, so you should be fine.


More information about the Staden mailing list