xplor/aria v3.851 bus error

Ralf W. Grosse-Kunstleve rwgk at laplace.csb.yale.edu
Tue Apr 21 20:07:36 EST 1998


With xplor3.851 and "IRIX64" (i.e., IRIX 6.x with 64-bit kernel) you
have to use sgitime_r8000.s. Make sure you remove sgitime.s from the
source directory before recompiling.
Ralf



More information about the X-plor mailing list